UDK.exe Error



  • I have installed. Net framework 4.5 but when I start the game I get the error:
    to run the application, needs you to install one of the following versions of NET framework v4.0.30319
    contact the manufacturer for instructions on how to obtain the appropiata of net framework.

    Sorry bad english i used Google translator


Log in to reply